Hello all,   This is known issue and should be fixed in Service Pack 1. Until then, here is a workaround: If you are using Mac OS, could you make sure that you have Settings->Keyboard->Shortcuts->All controls checked for keyboard access, as shown in the attached picture? If tabbing still does not work, try using Ctrl + Tab, instead of just Tab.   Best Regards, Nikolay Zhelyazkov
    • Like