Jump to content
  • 0

Question

Need some advice on how to get my graphics consistent.  You will see a few nice and crisp and others muted.  I looked in the attributes panel and it looks like the settings are consistent.  What's the setting I'm missing?2094090174_Screenshot(9).thumb.png.992ea12196cb89f71872a248c3d10ebc.png  

Share this post


Link to post

2 answers to this question

Recommended Posts

  • 0

I can see you have Unified View turned on, and it looks like no layers are grayed (from what I can see of your layer list) and that you are in Top/Plan view with 2D Plan.  So I would guess it is the graphic content of your symbols that needs to be made consistent.

Share this post


Link to post
  • 0

Yea I have been looking at the individual graphics in the editor and cant seem to find any difference.  When I scroll down the graphics even out and become more crisp momentarily then snaps back to the muted colors.  When I print it prints the muted colors on the screen.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...