Jump to content
Sign in to follow this  
emo

site model sections

Recommended Posts

I'm having trouble cutting sections of a dtm. I need 15 sections. I cut the first ten no problem. Upon attempting the 11th, I got a miscellaneous error 20,2. I tried the remaining sections, and all gave errors. I regenerated the dtm, restarted the program, restarted the computer, all to no avail.

In addition to the error message, I am also getting another object which looks like a polyline. This is in the exact shape of the polygon I tried to cut with, directly on top of the polygon.

What can I do to get these sections?

I have vw 10.5 on Mac OS 10.3

Thanks,

Erin

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...