Jump to content
  • 0
Ansons bay

walls look different in the view port compared to the design layer

Question

Hi all,

 

My walls look different between my design layer and view port, in the view port it looks like they are not solid and you can see the joins.

 

any ideas what I've done

 

 

 

 

 

 

 

Screen Shot 2018-11-25 at 4.41.05 pm.png

Screen Shot 2018-11-25 at 4.37.52 pm.png

Share this post


Link to post

3 answers to this question

Recommended Posts

  • 0

I think your viewport is in TOP not top plan (just under RW camera) ??

 

 

 

 

image.thumb.png.4f47a63aa7faaaf58b56fd43c110eb1d.png

 

image.thumb.png.4f47a63aa7faaaf58b56fd43c110eb1d.png

image.png

Edited by David S
  • Like 1

Share this post


Link to post
  • 0

Thanks Heaps........... don't know how i managed to do that............. now I know where to fix it.................. thanks again

Share this post


Link to post
  • 0

hey no worries glad I could help! It's normally something simple but not obvious! I replicated what you did and realised what it was...

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...