Jump to content
  • 0
Anna Arbetter

Attribute mapping problem with tiles

Question

(I'm writing on behalf of my boss here). My boss has made tiles for hardscapes and is finding the handles of the Attribute Mapping tool do not match the square in the Tile he made. When he moves the Attribute Mapping handles to make an adjustment, the pattern does not move to reflect the change. He had this problem with a duplicated Tile so he made Tiles from scratch and it is still happening. Also, it crashed once while trying to make these changes.

Share this post


Link to post

5 answers to this question

Recommended Posts

  • 0

Good, could you please post a file with just that tile fill in it so I can take a look?

Share this post


Link to post
  • 0

BSeigel - I was just preparing to send you the Tiles in a separate file and my boss says it's working for him today. I checked it out as well on my own computer and it is working for me. So I suppose there is now nothing to share with you. I'll post the file if it occurs again. Thank you.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...