Jump to content
Sign in to follow this  
Will Niccolls

Problem with Tile Command

Recommended Posts

Does anyone have problems with the tile command?

I have a symbol that represents irregular flagstones for patios, and in my particular 1/4": 1' scale drawing, I have a simple polyline, really a rectangle with a square chunk missing, and when I tile the stone symbol, it repeats the pattern, but the repetitions are separated by 10 feet or more, not adjacent as one would expect. Further, they aren't confined by the boundaries of the polyline that was selected when initiating the tile operation.

Win 98SE

Vectorworks Landmark 10.5.1

Will Niccolls

[ 03-26-2004, 02:40 PM: Message edited by: Will Niccolls ]

Share this post


Link to post
Guest

I can't duplicate this problem in a blank document.

Can you please email the file you are having problems with, and I'll take a look at it.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...