Jump to content
  • 0
wingchudesign

animation saves as zero bytes?

Question

I'm trying to create an animation on MAC. however, when i save it onto my desktop, i can't open it in quicktime and the file size of said file is 0 bytes. I've tried several configurations but i still get the same problem.

Share this post


Link to post

3 answers to this question

Recommended Posts

  • 0

This is happening to me as well. Came here hoping for any assistance or insights. I've tried to create a move along path animation on three different files to see if perhaps the initial file I wanted to animate may have been corrupted somehow. But I get the same result on all three files - zero bytes. 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...