Jump to content
Sign in to follow this  
Jose E. Calderon

Modifier pad does not modified original

Recommended Posts

I have no idea what I am doing wrong. I created the Site model follow by a polygon and a site modifier pad. I se the pad height but the contour lines are not modified at all. See That I have a small polygon and a modified pad around the pad.

Here is a link to the file

https://www.dropbox.com/s/es3twjlnpsus5ct/HaciendaLosPozos.vwx?dl=0

 

I also notice that the contour lines are all solid. This is contrary to the  documentation  showing the original to be dashed lines.

 

 

 

Screenshot_1.jpg

Screenshot_2.jpg

Screenshot_3.jpg

Edited by Jose E. Calderon
Add link to file

Share this post


Link to post

I also noticed that in the original screen shots "Existing Only" was checked in 3d Display. Try changing that to Proposed and then Update the Site Model.

  • Like 1

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...