Jump to content
  • 0
Sign in to follow this  
Uli

Landscape Area Settings

Question

Does anybody has the same problem?

VW 2017 Landmark, Landscape Area Settings, after the manual alphabetical order of the column "Latin Name" (unfortunately there is no possibility of automatic alphabetical oder) the column looses the alphabetical order after closing the Landscape Area Settings. I think this is a bug, because after exporting the file to VW 2016 I do not have this problem, and I never had it before.

Edited by Uli

Share this post


Link to post

1 answer to this question

Recommended Posts

  • 0

I tried with a new VW 2017 file and had no problems up to now, maybe it is a problem when opening a VW 2016 file in VW 2017.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...