Jump to content

Search the Community

Showing results for tags 'uk version'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements
    • Announcements
    • News You Need
    • Job Board
  • Feedback
    • Wishlist - Feature and Content Requests
    • Known Issues
    • Wishes Granted / Issues Resolved
  • General
    • Troubleshooting
    • General Discussion
    • Architecture
    • Site Design
    • Entertainment
    • Vision and Previsualization
    • Braceworks
    • ConnectCAD
    • Rendering
    • Workflows
    • Buying and Selling Vectorworks Licenses
    • Hardware
  • Customization
    • Marionette
    • Vectorscript
    • Python Scripting
    • SDK
    • 3rd Party Services, Products and Events
  • Solids Modeling and 3D Printing
    • Subdivision
    • Solids Modeling
    • 3D Printing
  • Vectorworks in Action
  • Archive
    • Resource Sharing
    • Machine Design

Categories

  • Knowledgebase
    • Tech Bulletins
    • Troubleshooting
    • Workflows
    • How To
    • FAQs

Categories

  • Marionette - Objects
  • Marionette - Networks
  • Marionette - Nodes
  • Marionette - Menu Commands

Product Groups

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Occupation


Homepage


Hobbies


Location


Skype

Found 1 result

  1. Hello all, I have been working a site model for a quarry. I have two sets of survey data, a topographical survey taken in 2017 in PDF form, and a topo survey from 2018 of the same site in DWG form. I turned the DWG into a site model, and have added in site modifiers of the 2017 data by adding stake points and contours, so that I can compare the two surveys to see how the quarry has changed. I have encountered an issue with a particular contour in the site modifiers, and this contour has flagged up 424 modifier conflicts. I cannot get my head around why only this contour has the problems, and upon clicking the warning triangle it states 'Pads Intersect', however, I have not used any pads, only contours and stake points. Does anybody have any suggestions as to why this is happening? As you can see from the zoomed in images, the modifier conflict warnings are not actually sat on top of 'crossovers' and you can see from other contours that these are not problems. I have attached pictures to help, with the zoomed out image showing only the proposed contours, and the zoomed in showing both (green and blue) proposed and existing. Thanks Joe

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...