Search the Community

Showing results for tags 'renderworks texture'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements
    • Announcements
    • News You Need
  • Feedback
    • Wishlist - Feature and Content Requests
    • Known Issues
    • Wishes Granted
  • General
    • Troubleshooting
    • General Discussion
    • Architecture
    • Site Design
    • Entertainment and Previsualization
    • Vision
    • Rendering
    • Workflows
    • Buying and Selling Vectorworks Licenses
  • Customization
    • Marionette
    • Vectorscript
    • Python Scripting
    • SDK
    • 3rd Party Services, Products and Events
  • Solids Modeling and 3D Printing
    • Subdivision
    • Solids Modeling
    • 3D Printing
  • Vectorworks in Action
  • Archive
    • Resource Sharing
    • Machine Design
    • Terms of Service and Community Guidelines

Calendars

  • Community Calendar

Categories

  • Knowledgebase
    • Tech Bulletins
    • Troubleshooting
    • Workflows
    • How To
    • FAQs

Categories

  • Marionette - Objects
  • Marionette - Networks
  • Marionette - Nodes
  • Marionette - Menu Commands

Found 1 result

  1. Hello, I have created a wall using the wall tool and want to render it using a rendtrworks texture that I have created. Only the top, right and left sides of the wall are accepting the texture, not the front. In the object info pallet, the part selected is overall and the texture is selected. The wall has a solid fill. I have tried giving it no fill, have adjusted the modes and parts to accept the texture. I am not sure what to do to make the front/visible part of the wall accept the texture. I have attached a screen shot to show what I am experiencing. Any and all help is appreciated. Thank you!