Jump to content

Bryan G.

Member
  • Posts

    783
  • Joined

  • Last visited

Everything posted by Bryan G.

  1. I worked at Xerox and can say that the technologies they or any other company has are quite often advanced. The main problem is the general scope of the business and does the technology fit their lines. Lets face it Xerox needed to produce digital paperwork as they say an end to "photo copies" they invented "at SPARC the mouse, WYSIWYG, ethernet, the icon, touch screen, digital scanning, and the graphical interface among other things. They saw no need for the personal work station beyond their immediate requirements and scraped the program. It was later sold in parts to two stat ups-Bill Gates and Steve Jobs. In a similar story I met the individual at Control Data that saw the need for a personal work station in the late 60's but it did not fit CD's mold and the project was scraped (along with the entire company 20 years later because they did not foresee the future). Much of what I am sure NV has does not fit their mold but it does help now days with the present boards. This allows for our input for what we need and would like to see. but it is up to the techs to determine if they can do. I wish there was a better way! Sorry, a little off topic. just reminiscing.
  2. I have not seen this. As far as the opacity not working sometimes the top layer is selected only. try select all. Also if you could post a striped file that it is doing what you are experiencing please post, I'll take a look.
  3. Jonathan is right I at one time had very detailed plants and the redraw rate is atrocious. This may be your problem.
  4. Are you using custom plant figures with a high level of detail?
  5. I have a file where I have used the "Create Multiple Viewports" command and have noticed that there seems to be no way to adjust the crop. the other thing is in a large file there seems to be no way to focus on one item to use this command. Am I missing something?
  6. i like the drag and drop idea as it seems to be the most intuitive.
  7. Benson, Great Pointer in the triangle and hexagon, so true but not always on your mind when designing.
  8. In the resource browser, go to image textures, find the plant image you are using and right click. Then go to Edit. from there you will see the Transparency option. This is where you can add a mask. I believe this is what Jonathan was referring to.
  9. Alright sorry for the delay. This method is not the preferred but will suffice till VW fixes the issue. In VW Plant database, in the "Comment 3" area type in your coding or id of your categorized plant. Then in the Plant Settings dialog box under the "Tag" listing there are the "top, Middle, Bottom" tag rows. for the top row (assuming you only want to list your unique id) follow the drop down menu to custom and enter "comment 3" and voila!! Maybe if we all make enough noise about this they will fix the VW Plant Database so it works correctly.
  10. I found a solution. Let me get the info together and I will post. Actually Matt Panzer did the thinking, I'll do the writing. Thanks Matt Ill post in a bit
  11. it would be much better if the stake tool was much more robust.
  12. Yes I believe for MAc its the "squiggle" key or tilda apparently. the ` without the shift.
  13. Jamie, feel free to PM me with the file and I can get it ready for you
  14. yeah. thanks for the reply I just realized that was my problem. thanks for the reply. On a side not I noticed that while creating a report on hardscape area the footprint perimeter reports back an incorrect value. Am I also missing something here or is this a new glitch.
  15. I can get the value of lines on a worksheet but I am not able to get polylines on a worksheet. I am using the =Length(t=line) Function. Anyone got an idea?
  16. Could an equation be built in a worksheet? this would generate a rough # based on wall area.
  17. But apparently only in a PDF, to have it render the vwx file would be great.
×
×
  • Create New...