Jump to content

milon

Member
  • Content Count

    16
  • Joined

  • Last visited

Everything posted by milon

  1. I created a project multiline text field to insert a long text string but the field is not big enough. it seems to be limited at 249 characters. is it normal?
  2. OK, I find the solution...in the symbol, the attribut of line or text...etc should not be selected "by class". logical! m.
  3. Hi, how to control the fonts "bold or standard" in a customized title block? I'd write text on the symbol with bold and standard font. but when I use the title block everything is or bold or standard. and some text don't change....I can't understand where's the mistake? thanks forward M.
  4. so simple!...thanks a lot m.
  5. I found, just put TOP vertical align on the text ":rNo" but if somebody can tel me how to align the title block in top on the left of the border, that will be nice (with the border tool) thanks milon
  6. hello, I try to understand how to modify the direction of the text of the revision notes :rNo ...the next number below the other and not in top thanks for reply milon
  7. hello katie, yes all printing and unfortunately also pdf xp and pdf print. I tried, I think everything xport epsf and distiller... xport pdf and print from acrobat... I extract the opacity from design sheet to layer sheet... the fact is, I apply opacity on a gray surface up to a bitmap maybe that's the problem? m.
  8. OS 10.4.11 Printer -> all printer I have: HP designjet 800 HP designjet 750c HP laserjet 5100 HP colorjet 4500 thanks m.
  9. "Opacity" creates problem on lines when I'm printing, 300 dpi, anti aliasing and quartz activated, the lines is printed like staircase. (no opacity no problem) there's is a problem with this tool! thanks for your help... milon
  10. Ok! ok! after hours of hard work, i find it! it's the quartz imaging in VW prefs! don't put ever a cross into this tool. thanks everybody m.
  11. yes...unfortunately 600 dpi printer, 300 dpi document file, scatter, paper etc...same. something else get wrong... thanks m.
  12. can anybody tell me, why some simple files 12.5 makes hour to print on a designjet 755cm (latest driver), instead few second on 11.5? actually i work on 12.5 and print on 11.5, it's boring... thanks for your post. m.
  13. I resolve my problem...install the version 12.0, copy the framing tool into the plugin folder 12.5 and replace it...it work
  14. I've got the same problem with this tool... no idea...maybe have to wait next update...
  15. thanks for your reply but If I made a custom units in Document settings they change only on "object info" and not on the draw (Space vectorscript) do I somthing wrong? cheers
  16. Can anybody tell me, how can i change the unit (show area) in the "space" vectorscript from -> "S.M." to -> "m2" unfortunately the script is locked thanks forward

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...