Jump to content

david p

Member
  • Posts

    75
  • Joined

  • Last visited

    Never

Reputation

0 Neutral

Personal Information

  • Occupation
    Architect
  • Homepage
    www.mmarchitecture.com
  • Location
    Baltimore
  1. hello, we use the font type "keedysansreg" for the companys title block. VW doesn't recognize the spacing between words with the quartz imaging on. if i turn off the quartz imaging the spacing returns... any thoughts?
  2. hello, i would like to create a symbol with attributes. sorry for a autocadd term. the symbol is for a finish schedule. thanks, david
  3. thanks MullinRJ & David Bertrand. MullinRJ- We have to send the drawings to the printers as PDF's, so copy/pasting the text makes for a clearer print.
  4. hello We have the specifications written in a word document. Any ideas about importing the text into VW without losing the format? If I copy/paste the text and adjust the tabs, the end result doesn't reflect the spacing when editing the text block. thank you
  5. 11.5 had a drawing log. I can't find it on 12?
  6. does VW12 architect have cedar siding hatch? Thanks for the help!
  7. I have been having a problem with the Batt Insulation. I have a hard time selecting it after it is on the drawing. If I have to move it for some reason I can't select it! this has happen in New files on VW 11.5.1
  8. quote: Originally posted by CipesDesign: Yes, that stone pattern/symbol is quite complex and so it is not surprising that it would take a while. What machine are you working on? PowerPC G4 384 MB DDR sdram i need to upgrade with the ram
  9. pw- i have been having problems also with the trim tool.
  10. quote: Originally posted by CipesDesign: Seems to work fine for me, even with an open polygon. Are you sure you are 1) Selecting symbol first, then going to AEC>TILE? 2) Using a polygon as opposed to a polyline (you can convert a polyline to a polygon with the TOOL>CONVERT TO POLYGON command). Hmm... I think i needed to convert the polyline to polygon, but it was taking to long to tile the stone pattern. maybe it is my machine? thanks Peter
  11. I'm trying to use the Tile command, but i can't produce the results of the example on page 9-7 (architect). if i draw a rectangle the command works, but if i drawn a polygon like the sample it will not work? the symbols of the stone veneer was exactly what i was looking for! it would be great if i could figure out how to use it!
×
×
  • Create New...