Jump to content

CBC

Member
  • Posts

    1
  • Joined

  • Last visited

Reputation

0 Neutral

Personal Information

  • Location
    Germany
  1. Hello, when trying to install the VWX 2021 SP3 on a M1 Mac with the installbuilder.sh the Message "The current OS X Version is not supported" is displayed. Normal Installation using GUI works. Will this be updated? Best Cee
×
×
  • Create New...