Jump to content

Gabriel-VW

Member
  • Posts

    6
  • Joined

  • Last visited

Reputation

2 Neutral

Personal Information

  • Location
    United States
  1. I've seen forum posts over the years about workarounds on how to publish in grayscale. This is different than black & white vs color options that are currently there. We tend to publish drawing sets both in color and in grayscale and a lot of our hatches come with a background color. The black and white option keeps the hatch but removes all background color from it. (Maybe there's a feature I haven't found yet?) Attached is a file with two examples. The yellow fill should be a light gray tone in grayscale instead of removing the fill all-together. We tend to rely on acrobat as a workaround but it seems like it should be main feature from VW. Untitled 1.vwx Untitled 1.pdf
  2. Hi Dave, Thanks for the reply. Sorry for the large file. I try to do mockup at 150DPI w/ the Interior Fast Renderwork Style (lower quality) to see how things are looking and how lighting looks then switching to a higher quality Renderworks Style at 300DPI. There's an issue with both. I've played around with a lot of settings and once it worked when messing with the background render (HDRI White) but stopped working again. Appreciate the help! Reception 20200917.vwx Reception 20200917.vwx
  3. Rendering locally on my computer would render fine but when rendering from the cloud, the image comes out mostly white. Is there a setting or something we're missing? It was previously working fine up until a few days ago and then realized I wasn't the only one with the issue. Using VW 2020. Below you can see rendered locally on the left and without changing any settings, the cloud render on the right.
  4. I am having the same issue as Phillip above along with some other people I know. Rendering locally on my computer would render fine but when rendering from the cloud, the image comes out mostly white. Is there a setting or something we're missing? It was previously working fine up until a few days ago and then realized I wasn't the only one with the issue. Using VW 2020.
×
×
  • Create New...