Jump to content

Viridian

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Viridian

  • Rank
    Greenhorn

Personal Information

  • Location
    United Kingdom

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So obvious when pointed out! - thank you.
  2. Hi - after drawing a roadway kerb the 3D view shows it projecting upwards. This feature was covered in a recent webinar but no solution to the problem was given in the video. I can't find a way to bring the high end down to site levels - see screen shot Anne
  3. thanks for the thought Rick - all layer scales however at set at 1:1
  4. Hi - both classes and layers are set to 'Show / Snap / Modify Others' but I am unable to force select contour lines, stake elevations or anything else in the model In addition I need to extend the boundary of the site model and have followed all the web instructions I can find. Highlighted lines show the extension I've made but the ground model doesn't fill in the space any ideas? Thanks Anne
  5. Hi - is there a simple way to create gradients that fall in more than one direction, for example on a curved, sloping driveway ? The 'Draw 3D' with slab tool allows a gradient to be formed but I frequently have the need to incorporate gradients in more that one direction
  6. I'm creating a site modifier on a clean model showing c&F as nil before I start The Modifier is set at a level 118000(mm) to form the base of a hard landscape area where existing levels vary between 118160 and 118020 - therefor it is all cut, yet the C&F data shows: Cut 19.4 m3 Fill 36.8 m3 with a net fill of 17.5m3 which is nonsense. The Modifier is set to Pad, Apply to Existing - though the data is the same if I change to Proposed When I update the model the readings are different C=21.2m3, F= 55.2 net fill=34m3 When I delete the Modifier the site model return to 0.00 C&F any ideas?
  7. I'm creating a site modifier on a clean model showing c&F as nil before I start The Modifier is set at a level 118000(mm) to form the base of a hard landscape area where existing levels vary between 118160 and 118020 - therefor it is all cut, yet the C&F data shows: Cut 19.4 m3 Fill 36.8 m3 with a net fill of 17.5m3 which is nonsense. The Modifier is set to Pad, Apply to Existing - though the data is the same if I change to Proposed When I update the model the readings are different C=21.2m3, F= 55.2 net fill=34m3 When I delete the Modifier the site model return to 0.00 C&F any ideas?

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...