Jump to content

Brittany

Member
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Brittany

  • Rank
    Greenhorn

Personal Information

  • Occupation
    freelance set designer
  • Homepage
    brittanyvasta.com
  • Location
    United States

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Brittany

    Hatch disappears in 2D symbol

    Hello, When I make an object a 2D symbol, the hatch I have it filled with is not visible unless I am editing the symbol. When I click out of the edit mode, the hatch reads as a white fill. What is happening here? It just started doing it. I have VW 2018. Thanks, Brittany
  2. Brittany

    Objects "moving" in Final Quality (render cache?)

    Any update on this? I'm having the same problem...
  3. When I final render my model the first time it looks right. Then I make some changes and re render and it just keeps rendering the same render from the first time - it does not update any of the changes. Open GL shows the changes, but final render does not. If I restart, I can get a new render that reflects the changes but I cannot do this every time... it takes up so much time!!! Please advise... Is it a file problem? A VW problem?? I've got VW 2017.

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×