Jump to content

Brewster933

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Brewster933

  • Rank
    Greenhorn

Personal Information

  • Occupation
    Industrial Designer + Graduate Architect
  • Homepage
    www.lookout.com.au
  • Location
    Brisbane, Australia
  1. Just a quick note in case someone else hits this issue. I updated from VW15 to VW16 and found my solar animations didn't show shadows in OpenGL renders. I checked and the issue was persistent across both an iMac and MacBook Pro. The solution I finally found was to delete the Heliodon that was in the model (created in the earlier VW) and replace it with a new one after recording the compass setting etc. All shadows appear to be now working. cheers Bruce

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×