Jump to content

Noct?mbulo

Member
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Noct?mbulo

  • Rank
    Greenhorn

Personal Information

  • Occupation
    Lighting Designer
  • Location
    M?xico DF
  1. Dear Grant, thanks for your help, i use to run the VW2009 in a regular laptop whit Windows XP whit 1 giga in RAM, during a year nothing happend, sudenly start this problem,i made de reinstalation of vw2009, and the problem was there, i delete the file where the problem was and start a new drawings, but i use to happend the same in every file, so i buy this new PC computer whit WINDOWS 7 PROFECIONAL,whit 8 gigas on RAM and the problem still there, and i am so unhappy. Thanks
  2. Hi everyone, i am from Mexico, and i work whit VW2009,PC WINDOWS 7 PROFECIONAL, i have some problems when i do the FINAL QUALITY RENDERWORKS, some lights shut off and some textures does no appear, if i chek whit FAST RENDERWORKS everything its OK. ?WHAT DO I HAVE TO DO? IT WAS WORKING FINE A FEW WEEKS BEST !!!
  3. VINCENT C, GRACIAS FOR THE TIP I WILL FOLLOW ALSO.
  4. DEAR MICHAELK, THIS IS ONE OF THE FILES,
  5. DEAR MICHAELK, YES!!!! I CAN SEE THE GOBO TEXTURE, LIKE I USED TO BE WORKING WHIT ME, WHAT I HAVE TO DO NEXT? THANK?S AGAIN
  6. THANKS FOR THE TIPS, I WILL TRY TO GET OF THEM THE BEST, THANKS AGAIN SEE YOU
  7. Hi, Carl, no there is not an error message, but onthe objet info, on render tab, say?s that the render could not be complete. when i try, everyting, goes to black, the lamp turn off, you can?t see the gobos, the light, only stay i black the objets. if i try the fast rendering it is ok, i been working during a mont and has been working fine, suddenly appears. ( sorry my bad english ) i am runnig laptop acer (intel celeron 1.86 ghz)80 gb hdd, vectorworks 2009 series b163 sp1 (cd info) but when i run the software says vector 2009 SP3 BUILD 103277 Best thanks
  8. HELLO I AM NOCTAMBULO, I AM FROM MEXICO CITY, THIS IS THE FIRST TIME ON THE FORUM AND I REALLY DON?T KWON HOW TU USE IT, PLEASE I NEED HELP, WHEN I MAKE A RENDERWORKS ON FINAL QUALITY, IT DOESN?T WORK, MI VECTOR IS 2009, FULL VERSION, ?CAN SOME BODY HELPME? THE FIRST 4 WEEKS USING THE SOFTWARE IT WAS RENDERING OK BUT THIS WEEK START WHIT THE PROBLEM I AM USING, WINDOWS XP, AND A VECTOR 2009

 

7150 Riverwood Drive, Columbia, Maryland 21046, USA   |   Contact Us:   410-290-5114

 

© 2018 Vectorworks, Inc. All Rights Reserved. Vectorworks, Inc. is part of the Nemetschek Group.

×
×
  • Create New...