Jump to content

J. Wallace

Member
  • Posts

    667
  • Joined

  • Last visited

Everything posted by J. Wallace

  1. Thanks for the tip....I checked the resource browser and all the symbols are still within the file. All classes and layers appear to be visible....not sure why these plant symbols switched off 2d rendering???
  2. Not sure why or how it happened but all my plants disappeared from a design layer on a completed design. Some loci remained which when highlighted appeared to have the 2d rendering turned off. So I was able to restore a few plants but have lost many....all classes and layer visible. Any thoughts ?????
  3. Just fiqured it out, the projection within the info pallet was not set to 2d.....
  4. I have done this with no luck. My plant symbols don't show, but I get a 3d loci, nothing else ???
  5. Hello My plant symbols dissappear when I go to the sheet layer. I realize that a class/layer visibility may be the issue, but I can't find the problem. Any suggestions Thanks
  6. I am still getting use to version 2009. All said I really enjoy the improvements, not sure where the 3d plant symbols are. I see the xfrog images in the library. These appear to be for side and overhead sections. Can anyone tell me the location of these 3d images. Thanks for the help
  7. Thanks...that is great. Is there any way to scale this ????
  8. Hi Can anyone tell me how you get the worksheet file included in the 'Plant Objects.vwx' to become visible in the drawing for printing purposes ??? I can open this document but am having a hard time figuring out how to make it visible in a sheet or design layer. Thanks, everyone has been most helpful with other questions I have had. Jamie
  9. I understand I can switch the tag display between the common name and botanical name. If this is so, were might one find this setting??? Thanks
  10. Hi Can anyone tell me how to edit the information shown in the tag. I can enable whether or not it is displayed, but it would be nice to edit what is visible. Thanks
  11. Wow....don't know how I missed that, Thanks. Can you tell me if it's possible to have the ID show in this worksheet, and if so how??? Thanks
  12. Hello Anyone tell me how to separate trees, shrubs and perennials on a plant list worksheet ? I have tried to figure this out all afternoon. I place plants on the drawing, they end up on the list, all is well except I want to separate them into there different categories. Any Help would be much appreciated, I believe the answer lies in the worksheet formulas, but I'm stuck. Thanks
  13. No All plants are in the same class, do you reccomend them seperated ???ie Trees, shrubs, perennials?
  14. Hi Just upgraded to V 2009, can anyone help me format my plant list? I want to have trees, shrubs, and perennials separated and I don't seem to be able to get it. I can add these Titles in new rows, but the plants will not migrate under these heading when I move them. They all seem to move as a group. Thanks for your help.
  15. Hi Can anyone tell me the location of the log file which I have enabled in preferences. I don't seem to be able to locate this. When I used landmark in a pc environment it simply created a txt file. I appreciate the help Jamie
×
×
  • Create New...